
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b2bc89fc76","agent":"","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","applicationID":"98320753","errorBeacon":"bam.nr-data.net","applicationTime":411}</script><meta name="viewport" content="width=device-width,initial-scale=1" /><title>&#39;We dropped the ball&#39;: Transport NSW addresses Tarago lead contamination | Goulburn Post | Goulburn, NSW  </title><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1583806576/legolite/css/base.css" /><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1583806576/legolite/css/mobile.css" /><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1583806576/legolite/css/tablet.css" /><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1583806576/legolite/css/tablet-landscape.css" /><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1583806576/legolite/css/desktop.css" /><link rel="stylesheet" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1583806576/legolite/css/vendor/masthead-mobile.css" /><link rel="stylesheet" type="text/css" media="only screen and (min-width: 768px)" href="//nnstatic-a.akamaihd.net/s/1583806576/legolite/css/vendor/masthead-tablet.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1583806576/legolite/css/masthead/icons.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1583806576/legolite/css/vendor/masthead-skin-canberratimes.css" /><link rel="stylesheet" id="css-legolite" type="text/css" href="//nnstatic-a.akamaihd.net/s/1583806576/legolite/css/legolite.css" /><link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,600,700|Montserrat:700|Open+Sans:400,600,700|Source+Sans+Pro:400,500,600,700&display=swap" rel="stylesheet" /><script>
    
    

    window.dataLayer = window.dataLayer || [];
    var author = 'Hannah Neale' || '';
    var datePublished = '11032020' || '';
    var datePublishedIso = '2020-03-11T04:50:00+11:00' || '';
    var dateUpdatedIso = '2020-03-10T16:52:01.343414+11:00' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = 'localnews' || '';
    var storyId = '6670711';
    
        
            
            var storySource = 'Goulburn Post';
        
    

    var wordCount = '656' || '';
    var wordCountRange = '500 - 999' || '';

    
    window.dataLayer.push({
        
        brand: 'Goulburn Post',
        googleAnalyticsId: 'UA\u002D16730067\u002D39',
        googleAnalyticsRollupId: 'UA\u002D18935883\u002D1',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'lego1',
        businessName: '',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="&#39;We dropped the ball&#39;: Transport NSW addresses Tarago lead contamination" /><meta name="robots" content="noarchive" /><meta name="description" content="Transport NSW representatives addressed more than 80 residents packed into Tarago Hall at a meeting on Monday, March 9." /><link rel="canonical" href="https://www.goulburnpost.com.au/story/6670711/we-dropped-the-ball-transport-nsw-addresses-tarago-lead-contamination/" /><meta property="article:content_tier" content="metered" /><meta property="og:title" content="&#39;We dropped the ball&#39;: Transport NSW addresses Tarago lead contamination" /><meta property="og:url" content="https://www.goulburnpost.com.au/story/6670711/we-dropped-the-ball-transport-nsw-addresses-tarago-lead-contamination/" /><meta property="og:site_name" content="Goulburn Post" /><meta property="og:type" content="article" /><meta property="og:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/mD2CAtAW6YCRaRgZjfziq9/365917ac-ef14-491d-bb1d-6cf1eee65087.jpg/r3_569_5566_3712_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/mD2CAtAW6YCRaRgZjfziq9/365917ac-ef14-491d-bb1d-6cf1eee65087.jpg/r3_569_5566_3712_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:height" content="678" /><meta property="og:image:width" content="1200" /><meta property="og:description" content="Transport NSW representatives addressed more than 80 residents packed into Tarago Hall at a meeting on Monday, March 9." /><meta property="article:publisher" content="http://www.facebook.com/pages/Goulburn-Post/132047696830672" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@GoulburnPost"><meta name="twitter:title" content="&#39;We dropped the ball&#39;: Transport NSW addresses Tarago lead contamination"><meta name="twitter:description" content="Transport NSW representatives addressed more than 80 residents packed into Tarago Hall at a meeting on Monday, March 9."><meta name="twitter:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/mD2CAtAW6YCRaRgZjfziq9/365917ac-ef14-491d-bb1d-6cf1eee65087.jpg/r3_569_5566_3712_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2020-03-11T04:50:00+11:00" /><meta name="news_keywords" content="news, local-news, news, tarago, NSW transport, lead, contamination, railway siding" /><meta name="author" content="Hannah Neale" /><meta itemprop="name" content="&#39;We dropped the ball&#39;: Transport NSW addresses Tarago lead contamination"><meta itemprop="description" content="Transport NSW representatives addressed more than 80 residents packed into Tarago Hall at a meeting on Monday, March 9."><meta itemprop="image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/mD2CAtAW6YCRaRgZjfziq9/365917ac-ef14-491d-bb1d-6cf1eee65087.jpg/r3_569_5566_3712_w1200_h678_fmax.jpg"><!--
  <PageMap><DataObject type="document"><Attribute name="title">&#39;We dropped the ball&#39;: Transport NSW addresses Tarago lead contamination</Attribute><Attribute name="author">Hannah Neale</Attribute><Attribute name="description">Transport NSW representatives addressed more than 80 residents packed into Tarago Hall at a meeting on Monday, March 9.</Attribute><Attribute name="last_update">2020-03-11T04:50:00+11:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/mD2CAtAW6YCRaRgZjfziq9/365917ac-ef14-491d-bb1d-6cf1eee65087.jpg/r3_569_5566_3712_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><script>
    window.video_recommendations = [] || [];
</script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><meta property="fb:pages" content="132047696830672" /><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1583806576/sites/goulburn-post/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1583806576/sites/goulburn-post/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1583806576/sites/goulburn-post/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1583806576/sites/goulburn-post/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1583806576/sites/goulburn-post/ico/apple-touch-icon-precomposed.png" /><script>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</script><script>var _sf_startpt=(new Date()).getTime()</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"Hannah Neale","pageID":"6670711","sysEnv":"desktop","pageName":"'We dropped the ball': Transport NSW addresses Tarago lead contamination","brand":"goulburnpost","generator":"newsnow","effectiveDate":"2020-03-10T05:52:01Z","issueDate":""},"category":{"primaryCategory":"Localnews","subCategory1":"Local News","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"goulburnpost","adZone":"news/localnews","adKeyValues":{"cat1":"localnews","region":"southern","tags":["ww-list","news"],"ctype":"article","cat":"news","locstate":"nsw","tag":["wwlist","news"]},"adSlots":["adspot-1x1-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"P746E7E6B-F10E-4BE9-9528-B9F74FA98F4F"}}}</script></head><body class="desktop scriptable feature-paywall template--sidebar-right template--article " style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="offcanvas-wrapper"></div><div id="metered-banner"></div><div class="main "><div class="advertisement  conditional "><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="mobile tablet tablet-landscape"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><a class="skip-link" href="#nav">Skip to navigation</a><a class="skip-link" href="#content">Skip to content</a><a class="skip-link" href="#footer">Skip to footer</a><header class="header-wrap "><div class="wrap container"><div class="logo-wrap"><a href="/" title="Goulburn Post"><span class="logo"><img src="//nnstatic-a.akamaihd.net/s/1583806576/sites/goulburn-post/images/masthead/masthead-main.png" alt="Goulburn Post"></span></a></div><button id="navigation-toggle" class="nav__toggle nav--primary__menu nav--primary__toggle icon">Menu</button><a class="hide-on-mobile section-name" href="/news/"><h2>News</h2></a><div class="headerright-wrap"><div class="headright-inner"><ul class="nav__menu--subscription"><li class="nav__item is-not-subscribed" style="display:none"><a href="/subscribe/" id="google-tag-manager--nav-subscribe-btn" class="subscribe-btn">Subscribe</a></li><li class="nav__item logged-out" style="display:none"><a class="paywall-login" href=#>Login</a></li><li class="nav__item logged-in" style="display:none"><a class="paywall-profile" href="/my-account/"><svg fill="none" height="11" viewBox="0 0 11 11" width="11"><g fill="#1d1d1d"><path d="m5.5 6.5c-1.84 0-5.5 1.01-5.5 3v1.5h11v-1.5c0-1.99-3.66-3-5.5-3z"/><path d="m6.71 4.68c.76-.43 1.29-1.24 1.29-2.18 0-1.38-1.12-2.5-2.5-2.5s-2.5 1.12-2.5 2.5c0 .94.53 1.75 1.29 2.18.36.2.77.32 1.21.32s.85-.12 1.21-.32z"/></g></svg><span class="paywall-account-name"></span></a></li></ul></div></div></div><div class="navigation header-navigation"><div id="nav--primary__wrap" class="nav--primary__wrap"><div class="inner-wrap"><nav id="nav" class="nav nav--primary" tabindex="-1"><div class="cq-wrap"><div class="togglebox togglebox--mega-menu"><div class="mega-menu"><div class="mega-menu__section"><h3><a href="/news/">News</a></h3><ul><li><a href="/news/local-news/">Local News</a></li><li><a href="/news/court-crime/">Court and Crime</a></li><li><a href="/news/politics/">Politics</a></li><li><a href="/news/property-goulburn/">Property</a></li><li><a href="/news/investigations/">Investigations</a></li><li><a href="/news/national/">National</a></li><li><a href="/news/world/">World</a></li></ul></div><div class="mega-menu__section"><h3><a href="/sport/">Sport</a></h3><ul><li><a href="/sport/local-sport/">Local Sport</a></li><li><a href="/scores-and-draws/">Scores and Draws</a></li><li><a href="/sport/national-sport/">National Sport</a></li></ul></div><div class="mega-menu__section"><h3><a href="/whats-on/">What&#39;s On</a></h3><ul><li><a href="/whats-on/things-to-do/">Things to do</a></li><li><a href="/whats-on/tv-guide/">TV Guide</a></li></ul></div><div class="mega-menu__section"><h3><a href="/digital-print-edition/">Today&#39;s Paper</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="/community/">Community</a></h3><ul><li><a href="/community/your-news/">Your News</a></li><li><a href="/community/babies-weddings-obituaries/">Babies, Weddings &amp; Obituaries</a></li><li><a href="/newsletters/">Newsletters</a></li><li><a href="/community/history/">History</a></li><li><a href="/community/send-us-your-news/">Send Us Your News</a></li><li><a href="/community/sponsorships/">Sponsorships</a></li></ul></div><div class="mega-menu__section"><h3><a href="/comment/">Comment</a></h3><ul><li><a href="/comment/your-say/">Your Say</a></li><li><a href="/comment/our-say/">Our Say</a></li><li><a href="/comment/opinion/">Opinion</a></li><li><a href="/comment/send-a-letter-to-the-editor/">Send a Letter to the Editor</a></li></ul></div><div class="mega-menu__section"><h3><a href="/recommended/">Recommended</a></h3><ul><li><a href="/recommended/special-publications/">Special Publications</a></li><li><a href="/recommended/sponsored-content/">Sponsored Content</a></li><li><a href="/recommended/features/">Features</a></li></ul></div><div class="mega-menu__section"><h3><a href="/classifieds/">Classifieds</a></h3><ul><li><a href="http://www.legacy.com/obituaries/goulburnpost-au/">Tributes</a></li><li><a href="http://www.legacy.com/celebration/goulburnpost-au/">Celebrations</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="http://www.countrycars.com.au/" target="_blank">Cars</a></li><li><a href="https://advertisers.com.au/">Place a Classifieds Ad</a></li><li><a href="https://www.domain.com.au/sale/goulburn-nsw-2580/" target="_blank">Real Estate</a></li><li><a href="https://www.agtrader.com.au/search/nsw--regional-new-south-wales--capital-monaro-&amp;-snowy?utm_source=goulburnpost.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals">Ag and Rural</a></li></ul></div><div class="mega-menu__section"><h3><a href="/life-style/">Life &amp; Style</a></h3><ul><li><a href="/life-style/life/">Life</a></li><li><a href="/life-style/travel/">Travel</a></li><li><a href="/life-style/money/">Money</a></li><li><a href="/life-style/fun-stuff/">Fun Stuff</a></li><li><a href="/life-style/celebrity/">Celebrity</a></li><li><a href="/life-style/shopping/">Shopping</a></li><li><a href="/life-style/christmas/">Christmas</a></li></ul></div><div class="mega-menu__section"><h3><a href="/lovesport/">Sports</a></h3><ul></ul></div></div></div></div><div class="search-box-wrap"><div class="cq-search-box"><div class="search-box-wrap"><form action="/search" class="form search-box search-box--primary" id="site-search"><label for="site-search-placeholder" class="is-vishidden">Search Site</label><input type="search" class="search-box__text" name="text" id="site-search-placeholder" placeholder="Search the site" /><input type="submit" class="search-box__btn icon--search" value="Search" /></form></div></div></div><gcse:search gname="search" overlayResults="true"></gcse:search><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item hide-on-desktop"><a href="/">Home</a></li><li class="nav__item nav__item--home hide-on-mobile"><a href="/" class="icon--home">Home</a></li><li class="nav__item is-selected"><a href="/news/">News</a></li><li class="nav__item"><a href="/sport/">Sport</a></li><li class="nav__item"><a href="/whats-on/">What&#39;s On</a></li><li class="nav__item"><a href="/digital-print-edition/">Today&#39;s Paper</a></li><li class="nav__item"><a href="/community/">Community</a></li><li class="nav__item"><a href="/comment/">Comment</a></li><li class="nav__item"><a href="/recommended/">Recommended</a></li><li class="nav__item"><a href="/classifieds/">Classifieds</a></li><li class="nav__item"><a href="/life-style/">Life &amp; Style</a></li><li class="nav__item"><a href="/lovesport/">Sports</a></li><li class="hide-on-mobile nav__item nav__item-toggle mega-menu-toggle"><a href="#">All</a></li></ul></div></nav></div></div></div></header><div class="nav--secondary__wrap" id="nav--secondary__wrap"><div class="inner-wrap"><div class="navigation header-navigation"><h2 class="hide-on-desktop"><a class="nav__section" href="/news/">News</a><a class="nav__subsection" href="/news/local-news/">Local News</a></h2><button id="nav--secondary__toggle" class="nav--secondary__toggle nav__toggle">List subcategories</button><nav id="nav--secondary" class="nav nav--secondary"><div class="container"><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item is-selected"><a href="/news/local-news/">Local News</a></li><li class="nav__item"><a href="/news/court-crime/">Court and Crime</a></li><li class="nav__item"><a href="/news/politics/">Politics</a></li><li class="nav__item"><a href="/news/property-goulburn/">Property</a></li><li class="nav__item"><a href="/news/investigations/">Investigations</a></li><li class="nav__item"><a href="/news/national/">National</a></li><li class="nav__item"><a href="/news/world/">World</a></li></ul></div></div></nav></div></div></div></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" id="main" class=""><div class="advertisement  conditional "><div id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"
         class="advertisement__996x120_970x250_940x250_940x120_728x90"
         data-hide-platforms="mobile tablet"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"></script></div></div><div id="billboard-container"></div><div class="advertisement  conditional "><div id="adspot-320x120_320x60_300x50_320x50-pos1"
         class="advertisement__320x120_320x60_300x50_320x50"
         data-hide-platforms="tablet tablet-landscape desktop"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-320x120_320x60_300x50_320x50-pos1"></script></div></div><div class="container"><div class="nav breadcrumb grid__cell"><ol itemscope="" itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/local-news/" itemprop="item"><span itemprop="name">Local News</span></a><meta itemprop="position" content="3" /></li></ol></div></div><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><main class="main " role="region"><div id="article-6670711"><article class="article" itemscope itemtype="http://schema.org/Article" role="article"><div itemprop="keywords" class="hidden" aria-hidden="true">news, local-news, news, tarago, NSW transport, lead, contamination, railway siding</div><div itemprop="articleBody" class="hidden" aria-hidden="true">Tarago community members called out in outrage after Transport for NSW admitted they had &quot;dropped the ball&quot; by failing to notify residents about local lead contamination discovered five years ago. Transport for NSW officials addressed a town hall meeting of more than 80 Tarago residents on March 9. NSW Health had notified Goulburn Mulwaree Council of lead contamination at the Tarago Rail Siding on February 28. Monday&#39;s meeting revealed lead contamination was detected at the Tarago site in 2015 after preliminary investigation works, four years earlier than Transport for NSW had stated earlier this month. READ MORE: NSW Transport addresses Tarago lead contamination | LIVEBLOG When the Post asked Transport for NSW on March 4 when it had been found, a spokesperson said contractor John Holland Rail had identified elevated levels of lead &quot;in the course of construction of the Tarago Loop Extension&quot;. Construction began in July 2019. Tarago Progress Association president Wayne Bayneham said the community was outraged. Transport for NSW did not have all the answers and the meeting was &quot;poorly put together,&quot; he said. &quot;It&#39;ll be interesting to see if they come back with answers [at the next meeting]. &quot;They think it&#39;s better to say sorry than ask permission.&quot; Transport for NSW executive director Tom Grosskopf said the statutory authority had &quot;dropped the ball&quot;. &quot;We completed our regulatory obligations, but we failed,&quot; Mr Grosskopf said. &quot;We failed to inform the community of the [risk of] works we were undertaking.&quot; ALSO READ: South Goulburn road link opens up industrial options Mr Grosskopf said a risk assessment in 2015 had looked at the impact on workers. It found the three main dangers were accidental ingestion, inhalation and contact with contaminated soil, he said. Further testing wasn&#39;t carried out until early 2019 by the Ramboll Group on behalf of Transport for NSW, when a &quot;short-term lead management plan&quot; was put in place. &quot;We mitigated any risks to our workforce and the community,&quot; Mr Grosskopf said. Between 2015 and 2019, Transport for NSW undertook no earth works on site. During the rail siding&#39;s construction, risk management included dust suppression with water carts, personal protective equipment (PPE), and separation of the site. The contamination was covered in matting and cement in November 2019. At no time was the Tarago community informed. In February this year, residents of the Old Station Master&#39;s Cottage were relocated to Goulburn after their home was found to be 10 to 15 times above safe exposure limits. At the meeting, the residents asked Transport for NSW when they could return home. &quot;How are we supposed to get our daughter to school?&quot; one asked. &quot;My husband had to take time off work to drop her off and pick her up.&quot; ALSO READ: Theft in decline throughout Goulburn region The family was &quot;pretty distressed,&quot; said Transport for NSW deputy secretary Carol-Anne Nelson. &quot;From their perspective we are not helping them enough,&quot; she said. Ms Nelson said that while Transport for NSW wanted to remediate the house, more testing had to be conducted first. &quot;At the moment, we are jumping at shadows, because we don&#39;t know what we don&#39;t know,&quot; she said. Community members also expressed concerns about the safety of students and staff at the nearby Tarago Public School. A Tarago parent called out that she was worried her children had consumed contaminated water at the school. Education NSW tested dust, paint and soil samples at the school in late February 2020, with acceptable lead levels returned on March 6. The school&#39;s water tanks had not been tested. Ramboll Group spokesman Steven Maxwell said water tested at the Old Station Master&#39;s Cottage was found to have low and acceptable lead levels. Community questions Transport NSW promised to address at another meeting in four weeks time (questions edited for clarity): Did you know the Goulburn Post is now offering breaking news alerts and a weekly email newsletter? Keep up-to-date with all the local news: sign up below.</div><div itemprop="image" class="hidden" aria-hidden="true"> https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/mD2CAtAW6YCRaRgZjfziq9/365917ac-ef14-491d-bb1d-6cf1eee65087.jpg/r3_569_5566_3712_w1200_h678_fmax.jpg</div><span itemprop="publisher" class="hidden" aria-hidden="true" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Goulburn Post"><meta itemprop="url" content="https://www.goulburnpost.com.au/story/6670711/we-dropped-the-ball-transport-nsw-addresses-tarago-lead-contamination/"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject" class="hidden" aria-hidden="true"><link class="hidden" aria-hidden="true" itemprop="url" content="//nnstatic-a.akamaihd.net/s/1583806576/sites/goulburn-post/images/masthead/masthead-main.png"></span></span><header class="article__header"><div class="article__toolbar"><div class="article__datetime"><time class="signature__datetime" itemprop="datePublished" content="2020-03-11T04:50:00+11:00" datetime="2020-03-11T04:50:00+11:00">March 11 2020 - 4:50AM</time></div></div><h1 itemprop="headline" class="name headline">
    &#39;We dropped the ball&#39;: Transport NSW addresses Tarago lead contamination
  </h1><div class="article__information"><div class="signature"><div class="signature__info"><ul><li class="signature__name" itemprop="author creator" itemscope="" itemtype="http://schema.org/Person"><a class="story-header__author-name-link"><h5 itemprop="name" rel="author">Hannah Neale</h5></a></li></ul></div></div><div class="article__activity"><div class="article__comments"><a class="story-section__link" href="/news/local-news/">Local News</a></div></div></div><div id="share-top" class="social--share-wrap"><div class="social social--share social--horizontal"><div><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.goulburnpost.com.au/story/6670711/we-dropped-the-ball-transport-nsw-addresses-tarago-lead-contamination/?cs=181" class="facebook analytics--story--share--fb" target="_blank" rel="noopener"><svg width="10" height="16" viewBox="0 0 10 16" fill="none"><path d="M6.23908 16V8.70218H8.68767L9.05503 5.85725H6.23908V4.04118C6.23908 3.21776 6.4668 2.65661 7.64891 2.65661L9.15414 2.65599V0.111384C8.89383 0.0775563 8.00029 0 6.96029 0C4.78861 0 3.30184 1.32557 3.30184 3.75942V5.85725H0.845825V8.70218H3.30184V16H6.23908Z"/></svg></a></div><div><a href="http://twitter.com/share?url=https://www.goulburnpost.com.au/story/6670711/we-dropped-the-ball-transport-nsw-addresses-tarago-lead-contamination/?cs=181&text=%27We%20dropped%20the%20ball%27%3A%20Transport%20NSW%20addresses%20Tarago%20lead%20contamination&via=GoulburnPost" class="twitter analytics--story--share--twitter" target="_blank" rel="noopener"><svg width="16" height="14" viewBox="0 0 16 14" fill="none"><path d="M16 2.039C15.405 2.3 14.771 2.473 14.11 2.557C14.79 2.151 15.309 1.513 15.553 0.744C14.919 1.122 14.219 1.389 13.473 1.538C12.871 0.897 12.013 0.5 11.077 0.5C9.261 0.5 7.799 1.974 7.799 3.781C7.799 4.041 7.821 4.291 7.875 4.529C5.148 4.396 2.735 3.089 1.114 1.098C0.831 1.589 0.665 2.151 0.665 2.756C0.665 3.892 1.25 4.899 2.122 5.482C1.595 5.472 1.078 5.319 0.64 5.078C0.64 5.088 0.64 5.101 0.64 5.114C0.64 6.708 1.777 8.032 3.268 8.337C3.001 8.41 2.71 8.445 2.408 8.445C2.198 8.445 1.986 8.433 1.787 8.389C2.212 9.688 3.418 10.643 4.852 10.674C3.736 11.547 2.319 12.073 0.785 12.073C0.516 12.073 0.258 12.061 0 12.028C1.453 12.965 3.175 13.5 5.032 13.5C11.068 13.5 14.368 8.5 14.368 4.166C14.368 4.021 14.363 3.881 14.356 3.742C15.007 3.28 15.554 2.703 16 2.039Z"/></svg></a></div><div><a href="mailto:?subject=%27We%20dropped%20the%20ball%27%3A%20Transport%20NSW%20addresses%20Tarago%20lead%20contamination&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.goulburnpost.com.au/story/6670711/we-dropped-the-ball-transport-nsw-addresses-tarago-lead-contamination/?cs=181" class="email analytics--story--share--email"><svg width="14" height="12" viewBox="0 0 14 12" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.66665 0.666672H12.3333C13.0666 0.666672 13.6666 1.26667 13.6666 2.00001V10C13.6666 10.7333 13.0666 11.3333 12.3333 11.3333H1.66665C0.933313 11.3333 0.333313 10.7333 0.333313 10L0.33998 2.00001C0.33998 1.26667 0.933313 0.666672 1.66665 0.666672ZM6.99998 6.66667L12.3333 3.33334V2.00001L6.99998 5.33334L1.66665 2.00001V3.33334L6.99998 6.66667Z"/></svg></a></div><div class="hide-on-desktop"><a href="whatsapp://send?text=%27We%20dropped%20the%20ball%27%3A%20Transport%20NSW%20addresses%20Tarago%20lead%20contamination&#10;https://www.goulburnpost.com.au/story/6670711/we-dropped-the-ball-transport-nsw-addresses-tarago-lead-contamination/?cs=181" class="whatsapp analytics--story--share--whatsapp" target="_blank" rel="noopener"><svg width="14" height="14" viewBox="0 0 14 14" fill="none"><path d="M7.00175 0H6.99825C3.13863 0 0 3.1395 0 7C0 8.53125 0.4935 9.9505 1.33263 11.1029L0.46025 13.7034L3.15088 12.8433C4.25775 13.5765 5.57812 14 7.00175 14C10.8614 14 14 10.8596 14 7C14 3.14038 10.8614 0 7.00175 0ZM11.0749 9.88488C10.906 10.3617 10.2358 10.7572 9.70113 10.8727C9.33537 10.9506 8.85763 11.0128 7.24937 10.346C5.19225 9.49375 3.8675 7.40337 3.76425 7.26775C3.66537 7.13212 2.933 6.16088 2.933 5.15637C2.933 4.15188 3.44313 3.66275 3.64875 3.45275C3.81763 3.28038 4.09675 3.20162 4.3645 3.20162C4.45113 3.20162 4.529 3.206 4.599 3.2095C4.80463 3.21825 4.90788 3.2305 5.0435 3.55513C5.21238 3.962 5.62362 4.9665 5.67262 5.06975C5.7225 5.173 5.77238 5.313 5.70238 5.44863C5.63675 5.58863 5.579 5.65075 5.47575 5.76975C5.3725 5.88875 5.2745 5.97975 5.17125 6.1075C5.07675 6.21863 4.97 6.33763 5.089 6.54325C5.208 6.7445 5.61925 7.41562 6.22475 7.95462C7.00612 8.65025 7.63962 8.8725 7.86625 8.967C8.03512 9.037 8.23637 9.02038 8.35975 8.88913C8.51637 8.72025 8.70975 8.44025 8.90662 8.16463C9.04663 7.96688 9.22338 7.94237 9.40888 8.01237C9.59788 8.078 10.598 8.57237 10.8036 8.67475C11.0092 8.778 11.1449 8.827 11.1947 8.91363C11.2437 9.00025 11.2437 9.40712 11.0749 9.88488Z"/></svg></a></div><div class="change-font-size"><div class="font-size sm" data-font-type="sm" data-font-size="16" data-sm-font-size="16"><a href="#"><svg width="32" height="32" viewBox="0 3 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="8" y="23" width="16" height="1" fill="#1D1D1D"/><path d="M15.376 12H16.6017L19.3092 20.2911L20 20.4112V21H17.0585V20.4112L17.9833 20.2911L17.4596 18.5127H14.2061L13.6825 20.2911L14.6407 20.4112V21H12V20.4112L12.6908 20.2911L15.376 12ZM16.078 13.9226L15.7994 12.8652L15.532 13.9466L14.4067 17.8037H17.2479L16.078 13.9226Z"/></svg></a></div><div class="font-size ml" data-font-type="ml" data-font-size="20" data-sm-font-size="18"><a href="#"><svg width="32" height="32" viewBox="0 2 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.2201 10H16.7521L20.1365 20.1335L21 20.2804V21H17.3231V20.2804L18.4791 20.1335L17.8245 17.9599H13.7577L13.1031 20.1335L14.3008 20.2804V21H11V20.2804L11.8635 20.1335L15.2201 10ZM16.0975 12.3498L15.7493 11.0574L15.415 12.3792L14.0084 17.0935H17.5599L16.0975 12.3498Z"/></svg></a></div><div class="font-size lg" data-font-type="lg" data-font-size="24" data-sm-font-size="20"><a href="#"><svg width="32" height="32" viewBox="0 2 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.0641 8H16.9025L20.9638 19.976L22 20.1495V21H17.5877V20.1495L18.9749 19.976L18.1894 17.4072H13.3092L12.5237 19.976L13.961 20.1495V21H10V20.1495L11.0362 19.976L15.0641 8ZM16.117 10.777L15.6992 9.24967L15.2981 10.8117L13.61 16.3832H17.8719L16.117 10.777Z"/></svg></a></div></div></div></div></header><div class="story" data-io-article-url="https://www.goulburnpost.com.au/story/6670711/we-dropped-the-ball-transport-nsw-addresses-tarago-lead-contamination/"><div class="sticky-container"><div class="article__body news-article-body subscribe-article" itemprop="articleBody"><div class="lead-image media"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/mD2CAtAW6YCRaRgZjfziq9/365917ac-ef14-491d-bb1d-6cf1eee65087.jpg/r0_569_5568_3712_w1200_h678_fmax.jpg"
     alt="QUESTIONS: Tarago Progress Association president Wayne Baynham points out the contamination area at the railway station. Photo: Hannah Neale"
     title="QUESTIONS: Tarago Progress Association president Wayne Baynham points out the contamination area at the railway station. Photo: Hannah Neale"
     width="5568"
     height="3143"
     itemprop="image"></div><figcaption class="media__caption"><i class="fa fa-image story-image__icon"></i> QUESTIONS: Tarago Progress Association president Wayne Baynham points out the contamination area at the railway station. Photo: Hannah Neale</figcaption></div><div class="assets"></div><div class="subscribe-truncate"><div class="assets"><p>Tarago community members called out in outrage after Transport for NSW admitted they had "dropped the ball" by failing to notify residents about local lead contamination discovered five years ago.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Transport for NSW officials addressed a town hall meeting of more than 80 Tarago residents on March 9. NSW Health had notified Goulburn Mulwaree Council of lead contamination at the Tarago Rail Siding on February 28.<br></p></div><div id="article-titan-mobile-pos1" class="advertisement"><div class="advertisement  conditional "><div id="adspot-300x250-pos1"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet tablet-landscape"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div></div></div><div class="subscriber-hider"><div class="assets"><p>Monday's meeting revealed lead contamination was detected at the Tarago site in 2015 after preliminary investigation works, four years earlier than Transport for NSW had stated earlier this month.<br></p></div></div><div class="subscriber-hider"><div class="assets"><p><strong>READ MORE: </strong><a href="https://www.goulburnpost.com.au/story/6669296/nsw-transport-addresses-tarago-lead-contamination-liveblog/?cs=181" target="_blank">NSW Transport addresses Tarago lead contamination | LIVEBLOG</a><strong></strong></p></div><div class="advertisement teads-1x1 conditional "><div id="adspot-1x1-pos1"
         class="advertisement__1x1"
         data-hide-platforms=""
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x1-pos1"></script></div></div></div><div class="subscriber-hider"><div class="assets"><p>When the <i>Post</i> asked Transport for NSW on March 4 when it had been found, a spokesperson said contractor John Holland Rail had identified elevated levels of lead "in the course of construction of the Tarago Loop Extension". Construction began in July 2019.<br></p></div></div><div class="subscriber-hider"><div class="assets"><p>Tarago Progress Association president Wayne Bayneham said the community was outraged. Transport for NSW did not have all the answers and the meeting was "poorly put together," he said. "It'll be interesting to see if they come back with answers [at the next meeting]. "They think it's better to say sorry than ask permission."</p></div></div><div class="subscriber-hider"><div class="assets"><p>Transport for NSW executive director Tom Grosskopf said the statutory authority had "dropped the ball". "We completed our regulatory obligations, but we failed," Mr Grosskopf said. "We failed to inform the community of the [risk of] works we were undertaking."</p></div></div><div class="subscriber-hider"><div class="assets"><p><strong>ALSO READ: </strong><a href="https://www.goulburnpost.com.au/story/6668938/south-goulburn-road-link-opens-up-industrial-options/?cs=181" target="_blank">South Goulburn road link opens up industrial options</a><strong></strong><br></p></div></div><div class="subscriber-hider"><div class="assets"><p>Mr Grosskopf said a risk assessment in 2015 had looked at the impact on workers. It found the three main dangers were accidental ingestion, inhalation and contact with contaminated soil, he said. Further testing wasn't carried out until early 2019 by the Ramboll Group on behalf of Transport for NSW, when a "short-term lead management plan" was put in place. "We mitigated any risks to our workforce and the community," Mr Grosskopf said.</p></div></div><div class="subscriber-hider"><div class="assets"><p>Between 2015 and 2019, Transport for NSW undertook no earth works on site. During the rail siding's construction, risk management included dust suppression with water carts, personal protective equipment (PPE), and separation of the site. The contamination was covered in matting and cement in November 2019.<br></p></div></div><div class="subscriber-hider"><div class="assets"><p>At no time was the Tarago community informed.<br></p></div></div><div class="subscriber-hider"><div class="assets"><p>In February this year, residents of the Old Station Master's Cottage were relocated to Goulburn after their home was found to be 10 to 15 times above safe exposure limits. At the meeting, the residents asked Transport for NSW when they could return home. "How are we supposed to get our daughter to school?" one asked. "My husband had to take time off work to drop her off and pick her up."<br></p></div></div><div class="subscriber-hider"><div class="assets"><p><strong>ALSO READ: </strong><a href="https://www.goulburnpost.com.au/story/6665409/theft-in-decline-throughout-goulburn-region/?cs=181" target="_blank">Theft in decline throughout Goulburn region</a><strong></strong><br></p></div></div><div class="subscriber-hider"><div class="assets"><p>The family was "pretty distressed," said Transport for NSW deputy secretary Carol-Anne Nelson. "From their perspective we are not helping them enough," she said. Ms Nelson said that while Transport for NSW wanted to remediate the house, more testing had to be conducted first. "At the moment, we are jumping at shadows, because we don't know what we don't know," she said.<br></p></div></div><div class="subscriber-hider"><div class="assets"><p>Community members also expressed concerns about the safety of students and staff at the nearby Tarago Public School. A Tarago parent called out that she was worried her children had consumed contaminated water at the school.<br></p></div></div><div class="subscriber-hider"><div class="assets"><p>Education NSW tested dust, paint and soil samples at the school in late February 2020, with acceptable lead levels returned on March 6. The school's water tanks had not been tested. Ramboll Group spokesman Steven Maxwell said water tested at the Old Station Master's Cottage was found to have low and acceptable lead levels.</p></div></div><div class="subscriber-hider"><div class="assets"><ul><li>Transport for NSW will conduct free property and blood testing of lead levels for concerned Tarago residents, who can contact Transport for NSW on telephone 4907 7525 or email jhrcorres@transport.nsw.gov.au</li></ul></div></div><div class="subscriber-hider"><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/DaHt57RjVSvtvCBUgFzTWj/d4572917-f00e-47e6-a87f-f12bbd1a37dc.JPG/r1262_1200_5023_3712_w1200_h678_fmax.jpg"
     alt="MEETING: Ramboll representative Steven Maxwell with Transport NSW executive director Tom Grosskopf at the meeting on Monday. Photo: Hannah Neale"
     title="MEETING: Ramboll representative Steven Maxwell with Transport NSW executive director Tom Grosskopf at the meeting on Monday. Photo: Hannah Neale"
     width="3761"
     height="2512"
     itemprop="image"></div><p class="story-image__caption"><i
                            class="fa fa-image story-image__icon"></i> MEETING: Ramboll representative Steven Maxwell with Transport NSW executive director Tom Grosskopf at the meeting on Monday. Photo: Hannah Neale</p></div><div class="assets"></div></div><div class="subscriber-hider"><div class="assets"><p><i>Community questions Transport NSW promised to address at another meeting in four weeks time (questions edited for clarity):</i></p></div></div><div class="subscriber-hider"><div class="assets"><ul><li>What were you investigating in 2015?</li><li>Can you provide all the information unrestricted?</li><li>Can you provide the business case on the site?</li><li>Why this location when you knew it was contaminated?</li><li>What investigations/tests were conducted in 2015? Results?</li><li>What's happening with the contaminated materials? When was it covered?</li><li>What testing was done before December 2019 that year?</li><li>Between 2015 and 2019 what measures were put in place to stop soil disruption?</li><li>Why hasn't the water been tested? When will testing commence?</li><li>How are water tanks tested for contamination?</li><li>Are the old railway sleepers contaminated? What's happening with them?</li><li>What testing was done during works?</li><li>Open carriages transported materials from the mine over many years across long distances: will the whole area be tested?</li><li>There are lots of people not present tonight, how will you communicate?</li><li>What about the groundwater? Will this be tested?</li><li>Are livestock at risk?</li><li>When will further testing at the school occur?</li><li>Is our water safe to drink?</li></ul></div></div><div class="subscriber-hider"><div class="assets"><p><b>Did you know the Goulburn Post is now offering breaking news alerts and a weekly email newsletter? Keep up-to-date with all the local news: sign up below.</b><br></p></div></div><div class="subscriber-hider"><div class="assets"><div><div class="story-generic__iframe"><iframe src="https://goulburnpost.us15.list-manage.com/subscribe/post?u=3d952e1160da384a612b2b972&amp;id=3ff1663219&group[2333][1]=1&group[2333][2]=2" width="100%" height="650px"></iframe></div></div></div></div><div class="subscriber-hider"><div class="plista_outstream_wrapper" data-widget="plista_widget_outstream"></div><div class="story-share--end"><div class="social social--share social--horizontal"><div><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.goulburnpost.com.au/story/6670711/we-dropped-the-ball-transport-nsw-addresses-tarago-lead-contamination/?cs=181" class="facebook analytics--story--share--fb" target="_blank" rel="noopener"><svg width="10" height="16" viewBox="0 0 10 16" fill="none"><path d="M6.23908 16V8.70218H8.68767L9.05503 5.85725H6.23908V4.04118C6.23908 3.21776 6.4668 2.65661 7.64891 2.65661L9.15414 2.65599V0.111384C8.89383 0.0775563 8.00029 0 6.96029 0C4.78861 0 3.30184 1.32557 3.30184 3.75942V5.85725H0.845825V8.70218H3.30184V16H6.23908Z"/></svg></a></div><div><a href="http://twitter.com/share?url=https://www.goulburnpost.com.au/story/6670711/we-dropped-the-ball-transport-nsw-addresses-tarago-lead-contamination/?cs=181&text=%27We%20dropped%20the%20ball%27%3A%20Transport%20NSW%20addresses%20Tarago%20lead%20contamination&via=GoulburnPost" class="twitter analytics--story--share--twitter" target="_blank" rel="noopener"><svg width="16" height="14" viewBox="0 0 16 14" fill="none"><path d="M16 2.039C15.405 2.3 14.771 2.473 14.11 2.557C14.79 2.151 15.309 1.513 15.553 0.744C14.919 1.122 14.219 1.389 13.473 1.538C12.871 0.897 12.013 0.5 11.077 0.5C9.261 0.5 7.799 1.974 7.799 3.781C7.799 4.041 7.821 4.291 7.875 4.529C5.148 4.396 2.735 3.089 1.114 1.098C0.831 1.589 0.665 2.151 0.665 2.756C0.665 3.892 1.25 4.899 2.122 5.482C1.595 5.472 1.078 5.319 0.64 5.078C0.64 5.088 0.64 5.101 0.64 5.114C0.64 6.708 1.777 8.032 3.268 8.337C3.001 8.41 2.71 8.445 2.408 8.445C2.198 8.445 1.986 8.433 1.787 8.389C2.212 9.688 3.418 10.643 4.852 10.674C3.736 11.547 2.319 12.073 0.785 12.073C0.516 12.073 0.258 12.061 0 12.028C1.453 12.965 3.175 13.5 5.032 13.5C11.068 13.5 14.368 8.5 14.368 4.166C14.368 4.021 14.363 3.881 14.356 3.742C15.007 3.28 15.554 2.703 16 2.039Z"/></svg></a></div><div><a href="mailto:?subject=%27We%20dropped%20the%20ball%27%3A%20Transport%20NSW%20addresses%20Tarago%20lead%20contamination&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.goulburnpost.com.au/story/6670711/we-dropped-the-ball-transport-nsw-addresses-tarago-lead-contamination/?cs=181" class="email analytics--story--share--email"><svg width="14" height="12" viewBox="0 0 14 12" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.66665 0.666672H12.3333C13.0666 0.666672 13.6666 1.26667 13.6666 2.00001V10C13.6666 10.7333 13.0666 11.3333 12.3333 11.3333H1.66665C0.933313 11.3333 0.333313 10.7333 0.333313 10L0.33998 2.00001C0.33998 1.26667 0.933313 0.666672 1.66665 0.666672ZM6.99998 6.66667L12.3333 3.33334V2.00001L6.99998 5.33334L1.66665 2.00001V3.33334L6.99998 6.66667Z"/></svg></a></div><div class="hide-on-desktop"><a href="whatsapp://send?text=%27We%20dropped%20the%20ball%27%3A%20Transport%20NSW%20addresses%20Tarago%20lead%20contamination&#10;https://www.goulburnpost.com.au/story/6670711/we-dropped-the-ball-transport-nsw-addresses-tarago-lead-contamination/?cs=181" class="whatsapp analytics--story--share--whatsapp" target="_blank" rel="noopener"><svg width="14" height="14" viewBox="0 0 14 14" fill="none"><path d="M7.00175 0H6.99825C3.13863 0 0 3.1395 0 7C0 8.53125 0.4935 9.9505 1.33263 11.1029L0.46025 13.7034L3.15088 12.8433C4.25775 13.5765 5.57812 14 7.00175 14C10.8614 14 14 10.8596 14 7C14 3.14038 10.8614 0 7.00175 0ZM11.0749 9.88488C10.906 10.3617 10.2358 10.7572 9.70113 10.8727C9.33537 10.9506 8.85763 11.0128 7.24937 10.346C5.19225 9.49375 3.8675 7.40337 3.76425 7.26775C3.66537 7.13212 2.933 6.16088 2.933 5.15637C2.933 4.15188 3.44313 3.66275 3.64875 3.45275C3.81763 3.28038 4.09675 3.20162 4.3645 3.20162C4.45113 3.20162 4.529 3.206 4.599 3.2095C4.80463 3.21825 4.90788 3.2305 5.0435 3.55513C5.21238 3.962 5.62362 4.9665 5.67262 5.06975C5.7225 5.173 5.77238 5.313 5.70238 5.44863C5.63675 5.58863 5.579 5.65075 5.47575 5.76975C5.3725 5.88875 5.2745 5.97975 5.17125 6.1075C5.07675 6.21863 4.97 6.33763 5.089 6.54325C5.208 6.7445 5.61925 7.41562 6.22475 7.95462C7.00612 8.65025 7.63962 8.8725 7.86625 8.967C8.03512 9.037 8.23637 9.02038 8.35975 8.88913C8.51637 8.72025 8.70975 8.44025 8.90662 8.16463C9.04663 7.96688 9.22338 7.94237 9.40888 8.01237C9.59788 8.078 10.598 8.57237 10.8036 8.67475C11.0092 8.778 11.1449 8.827 11.1947 8.91363C11.2437 9.00025 11.2437 9.40712 11.0749 9.88488Z"/></svg></a></div><div class="change-font-size"><div class="font-size sm" data-font-type="sm" data-font-size="16" data-sm-font-size="16"><a href="#"><svg width="32" height="32" viewBox="0 3 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="8" y="23" width="16" height="1" fill="#1D1D1D"/><path d="M15.376 12H16.6017L19.3092 20.2911L20 20.4112V21H17.0585V20.4112L17.9833 20.2911L17.4596 18.5127H14.2061L13.6825 20.2911L14.6407 20.4112V21H12V20.4112L12.6908 20.2911L15.376 12ZM16.078 13.9226L15.7994 12.8652L15.532 13.9466L14.4067 17.8037H17.2479L16.078 13.9226Z"/></svg></a></div><div class="font-size ml" data-font-type="ml" data-font-size="20" data-sm-font-size="18"><a href="#"><svg width="32" height="32" viewBox="0 2 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.2201 10H16.7521L20.1365 20.1335L21 20.2804V21H17.3231V20.2804L18.4791 20.1335L17.8245 17.9599H13.7577L13.1031 20.1335L14.3008 20.2804V21H11V20.2804L11.8635 20.1335L15.2201 10ZM16.0975 12.3498L15.7493 11.0574L15.415 12.3792L14.0084 17.0935H17.5599L16.0975 12.3498Z"/></svg></a></div><div class="font-size lg" data-font-type="lg" data-font-size="24" data-sm-font-size="20"><a href="#"><svg width="32" height="32" viewBox="0 2 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.0641 8H16.9025L20.9638 19.976L22 20.1495V21H17.5877V20.1495L18.9749 19.976L18.1894 17.4072H13.3092L12.5237 19.976L13.961 20.1495V21H10V20.1495L11.0362 19.976L15.0641 8ZM16.117 10.777L15.6992 9.24967L15.2981 10.8117L13.61 16.3832H17.8719L16.117 10.777Z"/></svg></a></div></div></div></div></div><div class="subscriber-container"></div></div></div></div><div class="clear>"></div><script class="story-id">
                Suzuka.config.exclude_story_ids.push('6670711');
            </script><div class="hidden-phone"></div><div id="mobile-indicator"></div><div data-widget="plista_widget_underArticle" class="plistaNotMobile"></div><div class="advertisement overflow-hidden facebook-block hidden-phone"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="http://www.facebook.com/pages/Goulburn-Post/132047696830672" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></article></div></main><aside class="aside aside--main" role="complementary"><div class="aside__inner"><div class="hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div><div class="advertisement  conditional "><div id="adspot-300x250_300x600-pos1"
         class="advertisement__300x250_300x600"
         data-hide-platforms="mobile"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250_300x600-pos1"></script></div></div><div class="grid grid--aligned"><div class="container"><div id="aside-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-phone hidden-tablet-narrow"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                    </h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1583806576/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="container"><div id="footer-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-tablet-wide hidden-desktop"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                    </h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1583806576/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="most_popular most-popular section hidden-phone hidden-tablet-narrow"><div class="panel panel--popular panel--aligned "><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="&#39;It makes us proud to be part of the Goulburn community&#39;" href="/story/6669290/it-makes-us-proud-to-be-part-of-the-goulburn-community/?cs=181">&#39;It makes us proud to be part of the Goulburn community&#39;</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Tall order arrives for Goulburn Base hospital redevelopment" href="/story/6671206/tall-order-arrives-for-goulburn-base-hospital-redevelopment/?cs=181">Tall order arrives for Goulburn Base hospital redevelopment</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Fire extinguisher business owner helps put out factory blaze" href="/story/6671841/fire-extinguisher-business-owner-helps-put-out-factory-blaze/?cs=181">Fire extinguisher business owner helps put out factory blaze</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Police confirm Bigga Twelve Tribes property part of ongoing investigation, search concludes" href="/story/6670853/police-confirm-bigga-twelve-tribes-property-part-of-ongoing-investigation-search-concludes/?cs=181">Police confirm Bigga Twelve Tribes property part of ongoing investigation, search concludes</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="NSW Transport addresses Tarago lead contamination | LIVEBLOG" href="/story/6669296/nsw-transport-addresses-tarago-lead-contamination-liveblog/?cs=181">NSW Transport addresses Tarago lead contamination | LIVEBLOG</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="South Goulburn road link opens up industrial options" href="/story/6668938/south-goulburn-road-link-opens-up-industrial-options/?cs=181">South Goulburn road link opens up industrial options</a></h3></div></article></li></ol></div></div></div><div class="container"><div class="newsletter-weekly small-newsletter-weekly"><div class="newsletter-weekly__logo"><img alt="Goulburn Post" class="fill-container" data-src="//nnstatic-a.akamaihd.net/s/1583806576/sites/goulburn-post/images/masthead/masthead-main.png" /></div><div class="newsletter-weekly__form"><form action="https://fairfaxmedia.us15.list-manage.com/subscribe/post?u=3d952e1160da384a612b2b972&amp;id=3ff1663219&amp;group[2333][1]=1&amp;group[2333][2]=2" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div class="newsletter-weekly__status"></div><label class="sr-only" for="mce-EMAIL">Email address</label><input name="EMAIL" id="mce-EMAIL" class="newsletter-weekly__form-input" type="email" placeholder="Enter your email" /><button type="submit" class="newsletter-weekly__form-submit" name="subscribe" id="mc-embedded-subscribe">Sign up</button><div class="newsletter-weekly__validation"><p>Please enter a valid email address</p></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_3d952e1160da384a612b2b972_330a2a1c2d" tabindex="-1" value="" /></div><div id="mce-responses"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div></form></div><p class="newsletter-weekly__text">Get our Editor&#39;s Weekly Wrap featuring the best local news and stories, as well as our Breaking News Alerts.</p><p class="newsletter-weekly__links"><a href="/privacy/" target="_blank">Privacy Policy</a><a href="/conditions-of-use/" target="_blank">Terms and Conditions</a></p></div></div><div class="sticky-wrap aside-size" id="article-titan-ad-pos2"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="mobile tablet"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div data-widget="plista_widget_underArticle" class="plistaMobile hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div><div id="article-titan-mobile-pos2"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet-landscape"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div class="most_popular local_news__mobile most-popular section hidden-tablet-wide hidden-desktop"><div class="panel panel--popular"><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="&#39;It makes us proud to be part of the Goulburn community&#39;" href="/story/6669290/it-makes-us-proud-to-be-part-of-the-goulburn-community/?cs=181">&#39;It makes us proud to be part of the Goulburn community&#39;</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Tall order arrives for Goulburn Base hospital redevelopment" href="/story/6671206/tall-order-arrives-for-goulburn-base-hospital-redevelopment/?cs=181">Tall order arrives for Goulburn Base hospital redevelopment</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Fire extinguisher business owner helps put out factory blaze" href="/story/6671841/fire-extinguisher-business-owner-helps-put-out-factory-blaze/?cs=181">Fire extinguisher business owner helps put out factory blaze</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Police confirm Bigga Twelve Tribes property part of ongoing investigation, search concludes" href="/story/6670853/police-confirm-bigga-twelve-tribes-property-part-of-ongoing-investigation-search-concludes/?cs=181">Police confirm Bigga Twelve Tribes property part of ongoing investigation, search concludes</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="NSW Transport addresses Tarago lead contamination | LIVEBLOG" href="/story/6669296/nsw-transport-addresses-tarago-lead-contamination-liveblog/?cs=181">NSW Transport addresses Tarago lead contamination | LIVEBLOG</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="South Goulburn road link opens up industrial options" href="/story/6668938/south-goulburn-road-link-opens-up-industrial-options/?cs=181">South Goulburn road link opens up industrial options</a></h3></div></article></li></ol></div></div><div class="advertisement overflow-hidden facebook-block hidden-tablet-narrow hidden-tablet-wide hidden-desktop"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="http://www.facebook.com/pages/Goulburn-Post/132047696830672" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></div></aside></div><div class="zone zone-story-bottom zone-editable zone-danger"></div><div class="zone zone-story-footer zone-editable zone-danger"></div><div class="advertisement  conditional adWrapper"><div id="adspot-728x90-pos2"
         class="advertisement__728x90"
         data-hide-platforms="mobile"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-728x90-pos2"></script></div></div></section><footer class="footer" role="contentinfo"><div class="links_2d47 links section"><div class="footer__wrap"><div class="content container grid"><div class="grid__cell footer__top"><a class="logo logo--masthead" href="/" title="Goulburn Post"><img class="fill-container" src="//nnstatic-a.akamaihd.net/s/1583806576/sites/goulburn-post/images/masthead/masthead-alt.png" alt="Goulburn Post"></a><ul class="social social--horizontal social--tertiary"><li><a href="/subscribe/" id="google-tag-manager--footer-subscribe-btn" class="footer-subscribe-btn is-not-subscribed" style="display:none">Subscribe</a></li><li><a class="email" href="/contact/" target="_blank" title="Share via Email"><span class="icon--email">Share via Email</span></a></li><li><a class="facebook" href="http://www.facebook.com/pages/Goulburn-Post/132047696830672" target="_blank" rel="noopener" title="Share on Facebook"><span class="icon--facebook">Share on Facebook</span></a></li><li><a class="twitter" href="https://twitter.com/GoulburnPost" target="_blank" rel="noopener" title="Share on Twitter"><span class="icon--twitter">Share on Twitter</span></a></li><li><a class="rss" href="/rss.xml" title="RSS Feed"><span class="icon--rss">RSS Feed</span></a></li></ul></div><div class="zone-footer zone-editable zone-danger"><section class="footer__links grid"><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  Australian Community Media
 </h3><ul><li><a href="/privacy/">
    Privacy Policy
   </a></li><li><a href="/conditions-of-use/">
    Conditions of Use
   </a></li><li><a href="/about-us/terms-conditions/digital-subscription">
    Terms &amp; Conditions - Digital
   </a></li><li><a href="/about-us/terms-conditions/newspaper-subscription">
    Terms &amp; Conditions - Newspaper
   </a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  Goulburn Post
 </h3><ul><li><a href="/siteguide/">
    Sitemap
   </a></li><li><a href="/contact/">
    Contact Us
   </a></li><li><a href="/about-us/">
    About Us
   </a></li><li><a href="/group-subscriptions/">
    Group Subscriptions
   </a></li><li><a href="/gift/">
    Gift Subscriptions
   </a></li><li><a href="/advertise/">
    Advertise With Us
   </a></li><li><a href="/digital-print-edition/">
    Digital Print Edition
   </a></li><li><a href="https://australiancommunitymedia.zendesk.com/hc/en-us">
    Help Centre
   </a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  Classifieds
 </h3><ul><li><a href="/business/">
    Business Listings
   </a></li><li><a href="https://advertisers.com.au/?pub=GP" rel="noopener" target="_blank">
    Place an Ad
   </a></li><li><a href="/classifieds/">
    Classifieds &amp; Notices
   </a></li><li><a href="http://www.countrycars.com.au/" rel="noopener" target="_blank">
    Cars
   </a></li><li><a href="/jobs/">
    Jobs
   </a></li><li><a href="https://www.domain.com.au/" rel="noopener" target="_blank">
    Domain
   </a></li><li><a href="http://www.legacy.com/obituaries/goulburnpost-au/">
    Tributes
   </a></li><li><a href="http://www.legacy.com/celebration/goulburnpost-au/">
    Celebrations
   </a></li><li><a href="https://www.agtrader.com.au/search/nsw--regional-new-south-wales--capital-monaro-&amp;-snowy?utm_source=goulburnpost.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals" rel="noopener" target="_blank">
    AgTrader
   </a></li><li><a href="https://www.oneflare.com.au/" rel="noopener" target="_blank">
    OneFlare
   </a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  Submit
 </h3><ul><li><a href="/comment/send-a-letter-to-the-editor/">
    Letters to the Editor
   </a></li></ul></nav></section></div></div></div></div></footer><script>
    window.conf = {
        piano_api_url: "https://buy-au.piano.io/api/v3",
        piano_aid: "znxtNJgLKh",
        mailChimpListId: "3ff1663219",
        mailChimpAPI: "https://sochi.fairfaxregional.com.au/proxy/Mailchimp/",
        zendesk_subdomain: "goulburnpost.zendesk.com"
    }
</script><script>
    window.story = {};
    window.story.publish_from = "2020-03-11T04:50:00+11:00"
    
    window.story.byline = "Hannah Neale"
    
    window.story.tags = []
    
    window.story.tags.push("ww-list")
    
    window.story.tags.push("news")
    
    
    window.story.primary_page = "News"
    
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="//nnstatic-a.akamaihd.net/s/1583806576/legolite/js/vendor.js"></script><script src="https://js-sec.indexww.com/ht/p/186432-278594325649166.js"></script><script src="//nnstatic-a.akamaihd.net/s/1583806576/legolite/js/app.js"></script><script>
            require('themes/legolite/js/titan');
            
                window.conf = window.conf || {
                    piano_api_url: 'https://buy-au.piano.io/api/v3',
                    piano_aid: 'znxtNJgLKh'
                };
                require('themes/legolite/js/account');
            
            $(function () {
                
                    
                    require('themes/legolite/js/utils');
                    require('themes/legolite/js/homepage');
                    require('themes/legolite/js/imageManager');
                    require('themes/legolite/js/locationManager');
                    require('themes/legolite/js/ads');
                    require('themes/legolite/js/navigation');
                    require('themes/legolite/js/straps');
                    require('themes/legolite/js/business_feature');
                    require('themes/legolite/js/business_promo');
                    require('themes/legolite/js/pagination');
                    
                    require('themes/legolite/js/commentsSection');
                    require('themes/legolite/js/pageInit');

                    require('themes/legolite/js/external-strap');

                    require('themes/legolite/js/chartbeat-gallery');
                    require('themes/legolite/js/business_feature_esov');

                    
                        $(window).on('load', function() {
                            var cx = '012527284968046999840:xsmz-gbn1i4';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                        });
                    
                
    require('themes/legolite/js/analytics');
    require('themes/legolite/js/storyPage');
    require('themes/legolite/js/brightcove/article');

            });

            var validateEmail = /^(([^<>()\[\]\.,;:\s@\"]+(\.[^<>()\[\]\.,;:\s@\"]+)*)|(\".+\"))@(([^<>()[\]\.,;:\s@\"]+\.)+[^<>()[\]\.,;:\s@\"]{2,})$/i;

                $('.newsletter-weekly__form-input').on('blur', function(event) {
                    if(validateEmail.test(event.target.value)) {
                        $('.newsletter-weekly__validation').hide()
                    } else {
                        $('.newsletter-weekly__validation').show()
                    }
                });
        </script><div id="fb-root"></div><script>
        $(window).on('load', function() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        });
    </script><script id="twitter" async charset="utf-8">
            $(document).ready(function() {
                $.ajaxSetup({ cache: true });
                $.getScript('//platform.twitter.com/widgets.js', function() {
                    Suzuka.config.services_loaded['twitter'] = true;
                    twttr.events.bind('loaded', function(){
                        Waypoint.refreshAll();
                    });
                });
            });
        </script><script>
        Suzuka.config.side_panel_story_list_id = '181';
    </script><script>
        var PLISTA_CONFIG = {
            "publickey": "c69da175725dfb9c72596e93",
            "item": {
                "objectid": "6670711",
                "title": "\u0027We dropped the ball\u0027: Transport NSW addresses Tarago lead contamination",
                "text": "Transport NSW representatives addressed more than 80 residents packed into Tarago Hall at a meeting on Monday, March 9.",
                "url": "https://www.goulburnpost.com.au/story/6670711/we-dropped-the-ball-transport-nsw-addresses-tarago-lead-contamination/?cs=181",
                "img": 'https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/mD2CAtAW6YCRaRgZjfziq9/365917ac-ef14-491d-bb1d-6cf1eee65087.jpg/r3_569_5566_3712_w1200_h678_fmax.jpg',
                "category": "Local News",
                "published_at": 1583862600,
                "updated_at": 1583819521,
                "kind": "article"
            },
            "origin": "au"
        };

        $(document).ready(function() {
            if(window.innerWidth < 768) {
                $('.plistaNotMobile').remove();
            }else {
                $('.plistaMobile').remove();
            }

            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
        }(PLISTA_CONFIG));
        });

    </script><script>
    function hasPlistaOutstream() {
        var $plistaOutstream = $('div[data-outstream]');
        return $('.plista_outstream_wrapper').length > 0 && $plistaOutstream.length > 0;
    }

    var timesToCheck = 60;
    var timesChecked = 0;
    var removeTeadsIfPlistaPlays = function () {
        timesChecked++;
        if (timesChecked > timesToCheck) {
            return
        }
        if (hasPlistaOutstream()) {
            return $('.teads-inread').hide();
        }
        else {
            window.setTimeout(removeTeadsIfPlistaPlays, 1000)
        }
    };
    window.setTimeout(removeTeadsIfPlistaPlays, 1000)
</script><div id="adspot-interstitial"><script>
                titan.requestAd.push("adspot-interstitial");
            </script></div></div><div id="ownlocal-wrapper" class="ownlocal-wrapper"><div id="origami-ad-container"></div></div><script id="origami-ad-widget"
  src="https://origami.secure.ownlocal.com/origami-widget.js"
  data-partner-id="94f21681-0124-44d1-9f98-c82883bd84a8"></script><script>
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66019;
        
        _sf_async_config.domain = 'goulburnpost.com.au';
        
            _sf_async_config.path = '/story/6670711/';
            _sf_async_config.title = '\u0027We dropped the ball\u0027: Transport NSW addresses Tarago lead contamination';
            
                _sf_async_config.authors = 'Hannah Neale';
            
        
        
        _sf_async_config.sections = 'localnews,news,story';
        (function(){
            function loadChartbeat() {
                var e = document.createElement('script');
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat_video.js';
                document.body.appendChild(e);
            }
            loadChartbeat();
        })();
    </script></body>
</html>
